X

OSCAM fehlermeldung ERROR: ioctl(CA_SET_DESCR): Invalid argument

Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge
  • sven1111
    Neuer Benutzer
    • 05.11.2022
    • 22

    [Atemio510] OSCAM fehlermeldung ERROR: ioctl(CA_SET_DESCR): Invalid argument

    hallo,
    Ich habe ein problem mit meiner atemio am 510. ich habe aus dem feed die oscam heruntergeladen und habe die configs genau so wie bei meinen anderen clients aber es kommt kein bild bei orf. Im log kommt die meldng: ERROR: ioctl(CA_SET_DESCR): Invalid argument ein found krieg ich aber trozdem
    danke vorab
    Grüße
  • stulle
    Special VIP
    • 20.02.2008
    • 962

    #2
    In einem anderen Forum hast du den Fehler als gelöst gemeldet, solltest du hier eventuell auch tun
    Mutant HD51 SPF-107H
    AX HD61 SPF-87H
    AX HD60, Kathrein UFS913 und UFS912, Edision-Mini
    Astra-Eutel 13,19,23,28 Multischalter-DiSEqC und Unicable

    Kommentar

    • Alfiator
      VIP
      • 03.06.2013
      • 1190

      #3
      Nicht nur als gelöst markieren, sondern zusätzlich die Lösung posten....

      Kommentar

      • sven1111
        Neuer Benutzer
        • 05.11.2022
        • 22

        #4
        Die Lösung war der boxtype den habe ich auf duckbox umgestellt.
        danke für den Hinweis.

        Kommentar

        Nicht konfiguriertes PHP-Modul

        Einklappen

        OSCAM fehlermeldung ERROR: ioctl(CA_SET_DESCR): Invalid argument

        Einklappen
        Lädt...
        X