X

Titan 1.97 kein HD

Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • termeno
    antwortet
    Auch ich habe heute den Schritt nachvollzogen, online die Version M45622 geladen,
    die von kudok erwähnten beiden so´s übertragen und damit CCcam aktivieren können.

    Ebenfalls die Bitte an die Entwicklermannschaft ob es nicht machbar ist, diese so´s serienmässig in einzupflegen.

    Einen Kommentar schreiben:


  • kudok
    antwortet
    Um das Thema noch einmal aufzuwärmen:

    habe heute mittels der Recovery - Funktion das Image M45611 aufgespielt,
    cccam vom 097....geladen, keine Funktion, CCcam 2.3.9.arm überspielt, immer noch keine Funktion

    Die Dateien libcrypt.so 1 und libcrypt.so 1.1.0 nach /usr/lib mittels FTP übertragen, Neustart: cccam 2.3.9arm läuft.

    Die beiden .so anbei nochmals mit der Bitte, dass einer der Herren dev diese bitte serienmässig einpflegt.

    libcrypt.so.rar
    libcrypt.so.1.1.rar

    Einen Kommentar schreiben:


  • Bulldog
    antwortet
    Oder aber die oscam nutzen

    Einen Kommentar schreiben:


  • GOst4711
    antwortet
    Da cccam nicht mehr weiter entwickelt wird kommt dieses Programm mit den neuen Libs nicht mehr klar. Es gibt nur die Möglichkeit die alten Libs auf die Box zu kopieren. Mußt mal die Suchfunktion bemühen.

    EDIT: Schau mal hier Thread #11

    Einen Kommentar schreiben:


  • hape33
    hat ein Thema erstellt Titan 1.97 kein HD.

    Titan 1.97 kein HD

    Hallo,
    nach dem Update auf 1.07 kein HD mehr. Die Softcam ist cccam 2.3.1 v.45539 geht nur auf der 1.06.
    auf der neuen funktiniert sie nicht mehr bei mir.
    Nach Update auf 1.06 kann ich wieder HD schauen.
    wer hat das auch oder wo habe ich den fehler
    mfg

Nicht konfiguriertes PHP-Modul

Einklappen

Titan 1.97 kein HD

Einklappen
Lädt...
X