X

Feedback Image Test

Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge
  • Szuerus
    Neuer Benutzer
    • 01.02.2018
    • 20

    Feedback Image Test

    Habe jetzt mal das Image vom 12.02.2020 aufgespielt.
    Die Fernbedienung funktioniert jetzt, man muss aber immer 2-3 mal drücken bevor ein Befehl übernommen wird.
    Nach der Konfiguartion des Tuners (Astra 19.2°) werden keine Sender gefunden.
    Aufspielen einer Senderliste hat auch keine Abhilfe gebracht.
    Multiboot: Im Multiboot gibt es keine Möglichkeit ein anderes Image zu starten, es wird nur das Titannit Image gelistet.
    Um ein anderes Image zu starten hilft nur die Box hinten am Netzschalter auszuschalten - auf der Fernbedienung die OK- Taste gedrückt halten - Netzschalter einschalten - danach kommt das Bootmenü, jetzt kann man ein Image auswählen/starten.
    Zuletzt geändert von Szuerus; 14.02.2020, 08:10.
  • andy-1
    Administrator
    • 08.06.2007
    • 39778

    #2
    [QUOTE]Nach der Konfiguartion des Tuners (Astra 19.2°) werden keine Sender gefunden.
    Aufspielen einer Senderliste hat auch keine Abhilfe gebracht.[/QUOTE]

    Mal probiert dir eine Senderliste im Menü zu erstellen?

    Dann den Suchlauf machen.

    Kommentar

    • FlyVirus
      Benutzer
      • 02.06.2019
      • 53

      #3
      Kann die Probleme bestätigen, auch über das Menü funktioniert es nicht.

      Kommentar

      • andy-1
        Administrator
        • 08.06.2007
        • 39778

        #4
        Dann sind die Ursachen woanders zu finden...

        Tuneranpassung

        Kommentar

        • GOst4711
          .....
          • 01.01.2008
          • 19434

          #5
          [QUOTE=Szuerus;n1760089]
          Multiboot: Im Multiboot gibt es keine Möglichkeit ein anderes Image zu starten, es wird nur das Titannit Image gelistet.
          [/QUOTE]

          Hast du versucht mit der rechts und links Taste die images durchzublättern?
          Fernbedienung muss ich mal schauen. Was hast du für einen Tuner?

          Kommentar

          • FlyVirus
            Benutzer
            • 02.06.2019
            • 53

            #6
            Ja hab ich gemacht, keine Reaktion. Sat Twin Box.

            Kommentar

            Feedback Image Test

            Einklappen
            Lädt...
            X