X

ATEMIO_M44325_r985_atevio7000_titan_v1.90 - Lagebericht

Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge
  • gesser
    Erfahrene Benutzer
    • 02.03.2014
    • 111

    ATEMIO_M44325_r985_atevio7000_titan_v1.90 - Lagebericht

    Hallo zusammen,
    hatte 1 Tag lang die ATEMIO_M44325_r985_atevio7000_titan_v1.90 getestet:

    - laangsames Hochfahren/ Neustrat der Box;
    - häufig error > reboot beim PIP;
    - "verpixeltes" Bild mit Rand-Artefakten;
    - langsames Umschalten und allg. plötzlich träge (Reaktionszeit auf RC)
    - "Mute" vom RC funzte gar nicht, auch mit den richtigen "rcconfig" Einträgen;

    bin nun zurück auf die ATEMIO_M42774_r985_atevio7000_titan_update_v1.90 - sieh da: alles stabil und flink, wie gewohnt von TitanNit°

    p.s. das verfluchte WLAN ist sogar kurz mit dem 98% Signalpegel
    nach'm flashen aufgetaucht, konnte jedoch sich nicht verbinden.. der USB scheint wohl doch noch defekt zu sein
    Atevio 7000HD & Atemio NEMESIS powered by TitanNit
  • gesser
    Erfahrene Benutzer
    • 02.03.2014
    • 111

    #2
    ATEMIO_M43242_r985_atevio7000_titan_update_v1.90

    bin inzwischen auf die ATEMIO_M43242_r985_atevio7000_titan_update_v1.90 - all systems nominal
    bei der version bleibe ich (fürs erste)
    Atevio 7000HD & Atemio NEMESIS powered by TitanNit

    Kommentar

    Nicht konfiguriertes PHP-Modul

    Einklappen

    ATEMIO_M44325_r985_atevio7000_titan_v1.90 - Lagebericht

    Einklappen
    Lädt...
    X