Das ist ein wichtiges Thema.
X
X

Fehler, die uns aufgefallen sind!

Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge
  • joergurmel
    Urmeleierbrüter
    • 20.07.2008
    • 9899

    #46
    so, USB Stick dran mit backup, Sicherungen gehn ohne Problem.

    NAS die Filmsammlung eingebunden. alles gut!

    Nas Aufnahmen/Movie als Aufnahmeort eingebunden, alles gut!

    Mit diesen Einstellungen flashen, bleibt die Box bei 49 % stehen und nichts geht weiter!

    Dann ohne den USB Stick neu von anderem USB Stick geflasht, formatiert dann mnt

    und dann kann ich vom Stick die Sicherungen zurück spielen!

    Nervt bissel!
    MFG Jörg

    Woher soll ich wissen was ich denke, bevor ich hörte, was ich sagte !

    Kommentar

    • joergurmel
      Urmeleierbrüter
      • 20.07.2008
      • 9899

      #47
      .. so nun auf 43721 geflasht, alles wie gewohnt, ohne Probleme. Uhr stimmt!

      - Was nicht geht ist bei Standby, dass das Fernsehbild abgeschaltet wird
      - Nach umschalten auf terrestrisch und zurück auf SD Private, Sender nicht verfügbar, schon Satliste erstellt und Suchlauf gemacht
      - und mein im vorher beschriebenen Thread wegen NAS und Aufnahmepartition und dann flashen
      - nach Standby manchmal Sender nicht verfügbar, aber keine Logik darin erkannt, denke sporadisch?
      - Dlan Server nervt!
      - eingabe Passwort für Samba-Server um über Windows auf die HDD der Box zuzugreifen muss nach flashen neu eingegeben werden, bei 5 Boxen, nervig!
      MFG Jörg

      Woher soll ich wissen was ich denke, bevor ich hörte, was ich sagte !

      Kommentar

      • joergurmel
        Urmeleierbrüter
        • 20.07.2008
        • 9899

        #48
        ... hier nach den flashen keine großen Probleme. Was immer mal kommt iss Sender nicht verfügbar, nach Neustart, wenn

        deep Standby oder Stromnlos! Bis auf das Styndby, das immer das Bild anbleibt und SAMBA Server wegen PW, sollte doch auch ohne starten, ging doch vorher auch!

        Nun bei allen Boxen so!
        MFG Jörg

        Woher soll ich wissen was ich denke, bevor ich hörte, was ich sagte !

        Kommentar

        • joergurmel
          Urmeleierbrüter
          • 20.07.2008
          • 9899

          #49
          ..Image 43807 geflasht, keine Probleme, sehe aber keine Verbesserung bei Standby, da dort immer das letzte Bild stehen bleibt.

          Ansonsten bis auf die Fehlermeldung beim Aktualisieen der Plugins, alles okay!
          MFG Jörg

          Woher soll ich wissen was ich denke, bevor ich hörte, was ich sagte !

          Kommentar

          • joergurmel
            Urmeleierbrüter
            • 20.07.2008
            • 9899

            #50
            … nach neuester Aktualisierung Titan und ATV, im ATV das selbe wie im AX und Mutant!

            Slot leer!

            Openpli in Slot 3 alles okay!
            MFG Jörg

            Woher soll ich wissen was ich denke, bevor ich hörte, was ich sagte !

            Kommentar

            • GOst4711
              .....
              • 01.01.2008
              • 19518

              #51
              Im M43931 sollte alles passen.

              Kommentar

              • joergurmel
                Urmeleierbrüter
                • 20.07.2008
                • 9899

                #52
                okay gucke ich morgen !
                MFG Jörg

                Woher soll ich wissen was ich denke, bevor ich hörte, was ich sagte !

                Kommentar

                Nicht konfiguriertes PHP-Modul

                Einklappen

                Fehler, die uns aufgefallen sind!

                Einklappen
                Lädt...
                X