X

Empfangsschwierigkeiten

Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge
  • pcfilzlaus
    Neuer Benutzer
    • 29.08.2009
    • 12

    Empfangsschwierigkeiten

    Hallo Leute,

    Ich habe etwas Schwierigkeiten mit meinem Sat Empfang.

    Antenne wurde neu ausgerichtet, wegen klasterbildung.

    Ich habe jetzt folgende Pegel
    Sig.: 87%
    SNR: 89%

    Aber weiterhin habe ich hier und da klasterbildung

    Wenn dies geschieht geht der Wert bei BER nach oben.

    Was ist BER?

    Danke schon mal
  • FSC830
    Special VIP
    • 19.09.2009
    • 8311

    #2
    Zunächst: die Zahlen haben so erst mal nichts zu sagen. Um aussagekräftig zu sein müsste man wissen als was die 100% definiert sind.
    Wenn ich bei meiner Box zwischen E2 und Original Image umschalte habe ich schon einen Unterschied im zweistelligen % Bereich.

    Die BER (das ist NICHT der Berliner Flughafen ) ist die Bit Error Rate. Die steigt bei Pixelbildung natürlich an, das ja Bits feherhaft sind (bzw. nicht empfangen werden).
    Ich vermute mit Klaster meinst Du Pixel/Klötzchen.

    Was für eine Anlage hast Du, wie groß ist der Spiegel? Mit oder ohne Multiswitch? LNB auch schon mal getauscht?
    Wer hat die Antenne ausgerichtet, eine Fachfirma?
    Freie Sicht zum Himmel oder eher abgeschattet?
    Wie lange ist die Leitung vom LNB/MS zum TV?
    Was für eine Leitung?

    Gruss
    Atevio AV 7000HD PVR / FAC 1.08.75
    AAF Serverupdate Image 2011 (Full-USB)
    -------------------------
    AAF: da werden Sie geholfen... - No support via PN! Use the forum instead!

    Kommentar

    • Einstein
      Nobelpreisträger
      • 02.02.2008
      • 41913

      #3
      Da ist ja schon alles gesagt. BER sollte 0 sein


      Gesendet von iPhone mit Tapatalk

      Kommentar

      • pcfilzlaus
        Neuer Benutzer
        • 29.08.2009
        • 12

        #4
        Hi,

        Wenn ich mich nicht irre ist es eine 80er Antenne mit Quatro LMB.
        Kabellänge bis zum multischalter etwa 5meter.

        Kabel ist von Kathrein ICD95.

        Antenne ist auf dem Dach montiert mit freier Sicht.
        LMB ist noch nicht getäuscht.

        Kommentar

        • andy-1
          Administrator
          • 08.06.2007
          • 39845

          #5
          da ist was falsch angeschlossen.. Stecker kabel prüfen.. darf kein Draht dran sein von der Schutzisolierung

          oder undicht ---Wassereintritt

          oder was defekt z.B. dein LNB

          ber muss null sein---

          ok

          Kommentar

          • peritt
            Neuer Benutzer
            • 25.11.2008
            • 8

            #6
            Hallo,
            habe ebenfalls Empfangsschwierigkeiten mit 2 Stück AM520HD.
            Auf Astra Transponder 59 (ZDF HD und zdf_neo HD) liegt die BER im 3 - 4-Stelligem Bereich mit entsprechender Kötzchenbildung im Bild. Auf allen anderen Transpondern liegt die BER bei 0. An der gleichen Satanlage sind noch 2 Stück Atemio 7600, 1 Mutant 2400HD und 1 Dreambox DM920 angeschlossen. Diese Receiver haben keine Probleme mit Transponder 59, die BER ist dort 0 und das Bild in Ordnung. Die Receiver sind auch quergetauscht worden, immer mit dem selben Ergebnis, BER 3 -4 stellig am AM520HD, bei den anderen Reseivern 0.
            Wer weiß Rat?
            Gruß
            peritt

            Kommentar

            • GOst4711
              .....
              • 01.01.2008
              • 19440

              #7
              Ich würde mal einen manuellen Sendersuchlauf auf entsprechenden Transponder mit löschen ausführen. Aber wirklich nur löschen anhaken und nichts weiter. Nach Suchlauf mit grün übernehmen.
              Am einfachsten ist wenn man von dem fehlerhaften Sender direkt zur manuellen suche wechselt dann stehen schon alle Werte richtig drin. Nur löschen muß angehakt werden.

              GOst4711

              Kommentar

              • Uljanow
                Super-Moderator
                • 01.01.2008
                • 16676

                #8
                Ich hatte auch mal eine 520er und hatte ähnliche Probleme. Der Tuner ist bei kurzer Zuleitung von der Antenne sehr empfindlich. Ich hatte irgendwann mal eine Drossel eingebaut und dann konnte ich wieder ARD und ZDF sehen........
                Habe mich dann von der 520 getrennt.
                sigpic
                Lebe jeden Tag so als wäre es Dein Letzter!

                Kommentar

                • FSC830
                  Special VIP
                  • 19.09.2009
                  • 8311

                  #9
                  Zitat von peritt Beitrag anzeigen
                  Hallo,
                  ...mit entsprechender Kötzchenbildung im Bild. ...
                  Igitt, ist DAS unangenehm!

                  (Konnte ich mir jetzt nicht verkneifen )
                  Atevio AV 7000HD PVR / FAC 1.08.75
                  AAF Serverupdate Image 2011 (Full-USB)
                  -------------------------
                  AAF: da werden Sie geholfen... - No support via PN! Use the forum instead!

                  Kommentar

                  • peritt
                    Neuer Benutzer
                    • 25.11.2008
                    • 8

                    #10
                    Sendersuchlauf mit löschen hat nicht funktioniert.
                    Habe dann mit 2 hintereinandergeschalteten Satverteilern eine Dämpfung erzeugt, ein Verteiler allein hatte nicht ausgereicht. Dämpfung schätze ich mal auf ca. 10 - 12db. BER ist jetzt 0 und "Kötzchenbildung" habe ich auch nicht mehr. Habe mir mal eine 12 db Dämpfung bestellt.

                    Kommentar

                    • Uljanow
                      Super-Moderator
                      • 01.01.2008
                      • 16676

                      #11
                      Wie bei mir! War mein Tipp also Gold wert.
                      sigpic
                      Lebe jeden Tag so als wäre es Dein Letzter!

                      Kommentar

                      Empfangsschwierigkeiten

                      Einklappen
                      Lädt...
                      X