X

Externe Festplatte wird nicht eingebunden - gemountet

Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge
  • Kressman
    Benutzer
    • 26.10.2010
    • 71

    #46
    Früher wurden NTFS Sticks doch auch erkannt. Dann wurde wohl der Treiber entfernt. Den hätte ich aber gerne wieder. Geht das? Wenn ja, woher bekomme ich den Treiber?

    Kommentar

    • Kressman
      Benutzer
      • 26.10.2010
      • 71

      #47
      Zitat von Kressman Beitrag anzeigen
      Dieses Thema lässt mich immer noch nicht los... Wo finde ich die NTFS Treiber denn? Dann würde ich die nachträglich installieren - falls das geht.
      Kann mir jemand diese Frage beantworten?
      Ein Umstieg auf ext ist für mich keine Lösung, da alle Archive im NTFS Format sind.
      Unter Titannit 1.86 hat es ja auch noch funktioniert.

      Viele Grüße

      Kommentar

      • andy-1
        Administrator
        • 08.06.2007
        • 40077

        #48
        experten modus ja wählen

        dann schaue mal ob es dabei ist

        Kommentar

        • Kressman
          Benutzer
          • 26.10.2010
          • 71

          #49
          Das habe ich bereits getan, im Media Center taucht die Festplatte nicht auf.
          Unter System -> Datenträger -> Datenträger prüfen sehe ich sie.

          Welcher Treiber fehlt denn da wohl? Kann man den nachinstallieren?
          Mit TitanNit 1.86 klappte noch alles.
          Wäre gut zu wissen was damals entfernt wurde.

          Kommentar

          • GOst4711
            .....
            • 01.01.2008
            • 19501

            #50
            Gelöscht. war nicht der richtige Thread

            Kommentar

            • obi
              obi
              SVN-.....
              • 04.01.2008
              • 22842

              #51
              da müsste man schauen ob ntfs noch im image ist

              cat /proc/filesystems

              Kommentar

              Nicht konfiguriertes PHP-Modul

              Einklappen

              Externe Festplatte wird nicht eingebunden - gemountet

              Einklappen
              Lädt...
              X