Dieses Thema ist geschlossen.
X
X

Freischaltcode wird nicht gespeichert (erledigt)

Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge
  • andy-1
    Administrator
    • 08.06.2007
    • 40047

    #16
    na dann.. oben

    Kommentar

    • ttspieler45
      Benutzer
      • 04.01.2008
      • 96

      #17
      Zitat von andy-1 Beitrag anzeigen
      in telnet mit

      Code:
      printenv
      bootargs auslesen
      Okay. Habe ich. Welche daten sind wichtig?

      Gesendet von meinem SM-G920F mit Tapatalk

      Kommentar

      • andy-1
        Administrator
        • 08.06.2007
        • 40047

        #18
        schick mir das privat

        die ausgabe

        Kommentar

        • andy-1
          Administrator
          • 08.06.2007
          • 40047

          #19
          ich denke mal deine Bootargs sind falsch gesetzt

          Kommentar

          • ttspieler45
            Benutzer
            • 04.01.2008
            • 96

            #20
            Zitat von andy-1 Beitrag anzeigen
            ich denke mal deine Bootargs sind falsch gesetzt
            Hmm, wie setze ich die korrekt?

            Gesendet von meinem SM-G920F mit Tapatalk

            Kommentar

            • andy-1
              Administrator
              • 08.06.2007
              • 40047

              #21
              schick mir nach einen Neustart der Box nochmal
              die Ausgabe zu
              und dann sehen wir weiter

              Kommentar

              • andy-1
                Administrator
                • 08.06.2007
                • 40047

                #22
                2013 hast dir deine Bootargs verbogen
                hdmu image gelesen

                Kommentar

                • ttspieler45
                  Benutzer
                  • 04.01.2008
                  • 96

                  #23
                  Zitat von andy-1 Beitrag anzeigen
                  2013 hast dir deine Bootargs verbogen
                  hdmu image gelesen
                  Ich erinnere mich........War wegen dem Multiboot ein ziemlicher Aufwand

                  Kommentar

                  • andy-1
                    Administrator
                    • 08.06.2007
                    • 40047

                    #24
                    nun habe dir eine PN geschickt wie du es machen kannst

                    telnet sollte es auch passen

                    um das wieder zu richten

                    dachte ich mir doch fast

                    Kommentar

                    • ttspieler45
                      Benutzer
                      • 04.01.2008
                      • 96

                      #25
                      Zitat von andy-1 Beitrag anzeigen
                      nun habe dir eine PN geschickt wie du es machen kannst

                      telnet sollte es auch passen

                      um das wieder zu richten

                      dachte ich mir doch fast

                      Hallo zusammen,

                      dank Andy's tollem Support akzeptiert meine Käthe nun den Freischaltcode. Die Bootargs waren zerschossen. Vielen Dank Andy.
                      Hier kann dann zugemacht werden.
                      BG

                      Gesendet von meinem SM-G920F mit Tapatalk

                      Kommentar

                      Nicht konfiguriertes PHP-Modul

                      Einklappen

                      Freischaltcode wird nicht gespeichert (erledigt)

                      Einklappen
                      Lädt...
                      X