X

Kann die Box nicht mehr einschalten per fb

Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge
  • Bernd 88
    Benutzer
    • 08.01.2009
    • 75

    Kann die Box nicht mehr einschalten per fb

    Hallo

    Ich kann meinen am5200 nicht mehr mit der Fernbedienung einschalten

    Es blinkt aber die rote LED beim drücken

    Weder mit der org FB noch mit logitech
  • andy-1
    Administrator
    • 08.06.2007
    • 39954

    #2
    Batterien hast du schon mal gewechselt ?

    Gesendet von meinem XT1562 mit Tapatalk

    Kommentar

    • joergurmel
      Urmeleierbrüter
      • 20.07.2008
      • 9896

      #3
      ausgeschaltet und Neustart (Netzschalter oder Stecker raus), geht das denn? Und wenn ja, funzt die FB dann wieder ?
      MFG Jörg

      Woher soll ich wissen was ich denke, bevor ich hörte, was ich sagte !

      Kommentar

      • GOst4711
        .....
        • 01.01.2008
        • 19451

        #4
        Wie Andy schon sagt es sind bestimmt die Batterien.

        Kommentar

        • GOst4711
          .....
          • 01.01.2008
          • 19451

          #5
          Wie Andy schon sagt es sind bestimmt die Batterien. Ansonsten image neu installieren.

          Kommentar

          • Bernd 88
            Benutzer
            • 08.01.2009
            • 75

            #6
            Batterie kann nicht sein hab bei der logitech ne Ladestation und jetzt nen hub mit Stromanschluss

            Ein und ausschalten am Schalter hab ich auch schon mal gemacht

            Kommentar

            • Bernd 88
              Benutzer
              • 08.01.2009
              • 75

              #7
              Die FB geht sonst ohne Probleme aus geht der ja auch nur halt nicht ein

              Und jedes Mal hinlaufen ist auch nicht wirklich der Hit

              Kommentar

              • joergurmel
                Urmeleierbrüter
                • 20.07.2008
                • 9896

                #8
                ..also das bei 2 FB die Batterien alle sind, wäre schon nen dummer Zufall!
                Mach mal wie GOst4711 sagt und installiere das Image neu!
                Vielleicht iss da was vergriesgrammelt! ?
                MFG Jörg

                Woher soll ich wissen was ich denke, bevor ich hörte, was ich sagte !

                Kommentar

                • Bernd 88
                  Benutzer
                  • 08.01.2009
                  • 75

                  #9
                  Ist mit der 1.85 nicht gegangen

                  Dann online Update auf 1.86 geht auch nicht

                  FB kann ich definitiv ausschließen da ich die org fb ,ne logitech ultimate one und jetzt seit 2 Tagen nen logitech hub habe und geht alles nicht

                  Kommentar

                  • joergurmel
                    Urmeleierbrüter
                    • 20.07.2008
                    • 9896

                    #10
                    ...installiere mal neu, über USB!
                    MFG Jörg

                    Woher soll ich wissen was ich denke, bevor ich hörte, was ich sagte !

                    Kommentar

                    • Bernd 88
                      Benutzer
                      • 08.01.2009
                      • 75

                      #11
                      Ich habe jetzt alles probiert
                      Batterien sind neu
                      Neu installiert
                      USB und online
                      Alte Version neue Version aktuell 1.87

                      Es geht nicht
                      Ich kann den Receiver nicht einschalten nur vorne an der Box

                      Aus geht aber ohne Probleme mit dem selben Knopf

                      Es leuchten auch die kleinen led dass er ein Signal bekommt aber es tut sich nichts

                      Kommentar

                      • GOst4711
                        .....
                        • 01.01.2008
                        • 19451

                        #12
                        Da kann sich Titan die Hände in Unschuld waschen. Beim einschalten ist Titan noch nicht aktiv. Das sieht nach Hardware Problem aus.

                        Kommentar

                        • Bernd 88
                          Benutzer
                          • 08.01.2009
                          • 75

                          #13
                          Und nun ?

                          Bootloader Update ?

                          Will des Ding jemand günstig kaufen ?

                          Dann hol ich mir die dm 520 vom Angebot

                          Kommentar

                          • GOst4711
                            .....
                            • 01.01.2008
                            • 19451

                            #14
                            ne Idee habe ich leider nicht. Bootloader update wäre ne Idee.

                            Kommentar

                            Kann die Box nicht mehr einschalten per fb

                            Einklappen
                            Lädt...
                            X