X

Kabeltuner nach Neustart ohne Funktion

Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • joergurmel
    antwortet
    Gost ist nun der, der AHNUNG hat und auch gerne hilft! Er hätte sicher helfen können.

    Was du tun könntest!

    erst mal komplett Werkseinstellung Ohne Senderliste.

    Dann Menü/Sendersuche und erzeuge Satelliten Anbieter alle

    Dann einen Sendersuchlauf veranlassen. Gucken ob unter Satelliten terrestrisch gefunden wurde.

    Welches Image ist jetzt drauf, gibts was neueres im Online Update?

    Ansonsten werde ich gerne OBI anfragen, was due aber über PN auch selber machen könntest.

    Ich hatte beim Mutant auch noch Probleme mit den terrestrischen Sendern, da ich da nicht mehr aufnehmen kann.

    Iss aber die Box meiner Frau und da komm ich nicht richtig ran! Will keine Ehekrach!

    Wenn ich richtig sehe, werden meine Tipps auch nicht helfen!

    Einen Kommentar schreiben:


  • Heavensonfire
    antwortet
    Gibt es noch Menschen, die die Ipbox mit Kabel betreiben? Sind die Tuner-Probleme mittlerweile behoben? Freue mich über Rückmeldung :-)

    Einen Kommentar schreiben:


  • GOst4711
    antwortet
    ja tut mir leid das es dir nicht passt das ich nochmal nachfrage, ich bin hier der der es aus Hobby macht. Aber ok dann müssen wohl die Leute ran die das hier professionell betreiben. Ich mache nur noch das was mir Freude macht. Sorry
    wenn du was bezahlt hast wende dich dort hin.

    Einen Kommentar schreiben:


  • undernourished
    antwortet
    Kann es nicht lösen, hab es ja lange probiert. Ist halt schade, dass man 20 Euro ausgegeben hat und es nicht funktioniert )-:
    Kabelnutzer scheinen hier die Benachteiligten zu sein.
    Schade.
    Scheinbar wird auch nicht richtig gelesen. Es wurde alles erläutert.
    Ist halt nicht die neueste Box, aber TitanNit wurde ja gerade deswegen hochgepriesen.
    MfG

    Einen Kommentar schreiben:


  • GOst4711
    antwortet
    Und wie löst du dann das Problem? Sender nicht verfügbar kann viele Ursachen haben.
    Ohne log kann ich nichts mehr machen. Vielleicht nimmt sich ja Obi dem Problem an, ich glaube er hat so ein Gerät.

    Einen Kommentar schreiben:


  • undernourished
    antwortet
    Gerade die Nightly vom 19.12. geflasht und Sendersuchlauf vollzogen. Sendersuchlauf funktionierte jetzt problemlos.
    Leider wieder die Meldung "Sender nicht verfügbar" nach dem Hochfahren aus stromlosen Zustand.

    Einen Kommentar schreiben:


  • undernourished
    antwortet
    Neueste Nightly (18.12.) geht direkt nach Start in den Shutdown.

    Einen Kommentar schreiben:


  • Heavensonfire
    antwortet
    Die neuesten Nightlies sollten wieder funktionieren. Leider bin ich diese Woche unterwegs und kann nicht testen, ob sich in Sachen Senderliste für Kabel was getan hat, d.h. ob sie nun wieder über einen Bootvorgang hinaus gespeichert und verwendet werden können. Vielleicht findet sich jemand, der ein bisschen testen kann?!? Ansonsten bin ich ab dem We auch wieder dabei, wäre ja schön, wenn es funktionieren würde.

    Einen Kommentar schreiben:


  • undernourished
    antwortet
    Danke auch von mir.
    Hatte ebenfalls diese Bootschleife (ERROR REBOOT) bei der erwähnten Nightly.
    Freut mich, dass noch etwas passiert in dieser Hinsicht (-:

    Einen Kommentar schreiben:


  • andy-1
    antwortet
    ENDTIME 2017.12.08 08.08.17
    ------------------------------------------------------------------------
    |
    | ROOTIMG 13893632 b available on Partition
    | ROOTIMG 13978814 b used now
    | ROOTIMG -85182 b FREE
    | ROOTIMG -83 kb FREE

    |
    | VARIMG 4194304 b available on Partition
    | VARIMG 3670016 b used now
    | VARIMG 524288 b FREE
    | VARIMG 512 kb FREE
    | VARIMG
    |
    ----
    |
    | RELEASENAME
    |
    | M41362_ipbox910_v1-87_nightly_KERNEL_g966.img

    fehlt noch was....immer noch zu viel.

    Einen Kommentar schreiben:


  • Heavensonfire
    antwortet
    Ich warte geduldig, Danke für das Info-Update, Andy!

    Einen Kommentar schreiben:


  • andy-1
    antwortet
    wird noch nichts

    auch die anderen sh4 Boxen mit kleinem Speicher sind betroffen

    IP Boxen alle

    Atemio 7000 700

    UFS 910 922

    Homcast

    | ROOTIMG 13893632 b available on Partition
    | ROOTIMG 14020978 b used now
    | ROOTIMG -127346 b FREE
    | ROOTIMG -124 kb FREE
    | ROOTIMG 14M
    |
    | VARIMG 4194304 b available on Partition
    | VARIMG 3670016 b used now
    | VARIMG 524288 b FREE
    | VARIMG 512 kb FREE
    | VARIMG
    |
    ----
    |
    | RELEASENAME
    |
    | M41354_ipbox910_v1-87_nightly_KERNEL_g966.img

    Einen Kommentar schreiben:


  • Heavensonfire
    antwortet
    Gebt ihr kurz Bescheid, wenn es wieder geht? Wäre super, es reicht ja ein Satz. Hab jetzt die letzte Stable wieder drauf gebügelt und teste dann, sobald es wieder geht.

    Einen Kommentar schreiben:


  • andy-1
    antwortet
    Betrifft alle IP Boxen und Homecast

    ein neuer Player wurde eingebaut und ein anderes GIT wird verwendet.

    Die root Partition wird durch die größe der neuen Lips nicht gebaut,

    es müssen erst einige Lip ausgelagert werden und in ein Lip TPK Packet gepackt werden damit das Image wieder richtig läuft.

    OBI ist da dran sobald der Player richtig läuft für die Mediathek.

    Einen Kommentar schreiben:


  • Heavensonfire
    antwortet
    So, ich hab gerade mal geschaut, aber seit dem 28.11 sind keine ordentlichen Nightlys mehr gebaut worden, sind alle nur 796 Byte groß. Die vom 28.11 funzt nach wie vor nicht. Das update auf ein aktuelles Nightly über die Box bringt eine Bootschleife.

    Einen Kommentar schreiben:

Nicht konfiguriertes PHP-Modul

Einklappen

Kabeltuner nach Neustart ohne Funktion

Einklappen
Lädt...
X