X

Fehler: Fronted-Gerät wurde nicht gefunden

Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge
  • Heval
    Erfahrene Benutzer
    • 23.04.2011
    • 155

    Fehler: Fronted-Gerät wurde nicht gefunden

    Hallo zusammen,

    ich habe heute meine Box 910 Online aktualisieren wollen auf die nächsthöchtse Nightly (Stable 1.77 ist drauf gewesen). Ich bin nicht wäörhend des Flashvorgangs an der Box gewesen, mein kleiner meinte wohl, dass er da wohl an dem drehschalter /Knopf gedreht hat.

    Nun habe ich die o. g. Fehlermeldung Fehler: Fronted-Gerät wurde nicht gefunden

    Wie kann ich das wieder auf den aktuellen Stand bekommen? Ich stecke in einer Bootschleife fest... Schon lange nciht mehr geflasht, weis schon gar nicht mehr, wie das geht.
  • wegwerfer44
    Neuer Benutzer
    • 17.12.2015
    • 2

    #2
    Bei mir das aller gleiche.
    Habe mir jetzt wohl alles zerschossen, als ich ein Image vom USB-Stick booten wollte.
    Würde mich über eine Reparaturanleitung auch freuen.

    Kommentar

    • Einstein
      Nobelpreisträger
      • 02.02.2008
      • 42339

      #3
      Haltet euch an die Anleitung von Westlicht

      edit: Ups, IP-Box! Die Anleitung ist für die Kathi gedacht.

      Kommentar

      • Einstein
        Nobelpreisträger
        • 02.02.2008
        • 42339

        #4
        Hier aus der Wiki:

        Wie installiere ich ein Ipbox 910 UPDATEUSB Image?

        Besuchen Sie die AAF Digital Forum und laden Sie sich die aktuellste TitanNit Firmware. (IRD Download Locations)
        Entpacken Sie die ZIP-Datei
        Kopieren Sie nun die entpackte IMG-Firmware-Datei auf einen in FAT32 formatierten USB-Stick.

        Hinweis: Der USB Stick sollte nicht über Windows, sondern über ein separates Programm wie z.B. das "HP USB Disk Storage Format Tool" (Freeware Programm) formatiert werden. Des Weiteren empfehlen wir günstige USBSticks mit einer geringen Speicherkapazität sowie Lese- und Schreibgeschwindigkeit.

        Schalten Sie das Gerät aus.
        USB Stick mit der IMG-Datei anschließen
        Gerät einschalten (Netzstecker anschließen) und gleichzeitig die Power Taste am Gerät (1 Taste von links) solange gedrückt halten (ca. 3 Sekunden), bis „LOAD SW“ erscheint, anschließend beginnt die Installation. Erst danach die Taste loslassen

        Hinweis: Sollte die Installation nicht starten, verwenden Sie einen anderen USB Stick.

        Die Installation ist beended wenn DONE am Receiver erscheint.
        Starten Sie das Gerät danach am Hauptschalter neu.

        Kommentar

        • Heval
          Erfahrene Benutzer
          • 23.04.2011
          • 155

          #5
          Jetzt habe ich mich gerade an die IP 910 USB flashen gehalten. Natürlich geht das bei meiner Kathi 910 nicht.

          Habe ich das richtig verstanden, dass ich die BOX komplett neu machen muss???

          Das wäre echt doof

          Kommentar

          • Einstein
            Nobelpreisträger
            • 02.02.2008
            • 42339

            #6
            Zitat von Heval Beitrag anzeigen
            Jetzt habe ich mich gerade an die IP 910 USB flashen gehalten. Natürlich geht das bei meiner Kathi 910 nicht.

            Habe ich das richtig verstanden, dass ich die BOX komplett neu machen muss???

            Das wäre echt doof

            Das gilt nicht für die Kathi 910! Dann bitte an die Anleitung von Westlicht halten!Keine andere Chance!

            Kommentar

            • Heval
              Erfahrene Benutzer
              • 23.04.2011
              • 155

              #7
              Alles wieder hinbekommen.
              Danke
              Zuletzt geändert von Heval; 04.09.2016, 22:52.

              Kommentar

              • Heval
                Erfahrene Benutzer
                • 23.04.2011
                • 155

                #8
                Hallo nochmals,

                habe nun wieder ein Problem mit der Box,

                seit dem abschalten gestern habe ich nur noch die rote LED am leuchten.

                Wahrscheinlich sind wohl die Elkos durch. aber ich werde gleich mal miut Hyperterminal versuchen, ob da noch was zumachen ist


                EDIT:: Kein Zugriff weder mit ART noch mit dem Hyper Terminal!!!

                Die ELkos hier aus dem Board sind aktuell??
                Zuletzt geändert von Heval; 11.09.2016, 14:59.

                Kommentar

                Nicht konfiguriertes PHP-Modul

                Einklappen

                Fehler: Fronted-Gerät wurde nicht gefunden

                Einklappen
                Lädt...
                X