X

Tonproblem

Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge
  • manni50
    Erfahrene Benutzer
    • 07.01.2011
    • 407

    #16
    Hab das jetzt alles versucht Ton ist immer noch bes.........
    Und das bei drei UFS 910.

    Werde also meine Sicherung von 1.70 wieder flashen.
    Das hat immer super funktioniert.
    Vielleicht gibt es ja wieder eine neuere Version in Zukunft, wo das wieder geht.
    Ärgerlich für alle die dafür Geld bezahlen.

    Frohe Ostern

    Kommentar

    • andy-1
      Administrator
      • 08.06.2007
      • 40080

      #17
      Zitat von manni50
      reicht es aus mit dem ufs 910 das letzte Nighly-Image welches online steht (M37465) updaten ???

      nee ohne tpk packet passiert gar nichts

      Kommentar

      • andy-1
        Administrator
        • 08.06.2007
        • 40080

        #18
        wenn in der alten Box der Speicher nicht ausreicht

        was will man da machen ???

        Kommentar

        • Uljanow
          Super-Moderator
          • 01.01.2008
          • 16727

          #19
          Aber wenn niemandem gesagt wird, welches tpk-Paket, wird es immer so weitergehen mit den Fragen.
          Ich weiß es leider auch nicht und kann deshalb keinen Tipp geben.
          sigpic
          Lebe jeden Tag so als wäre es Dein Letzter!

          Kommentar

          • andy-1
            Administrator
            • 08.06.2007
            • 40080

            #20
            lib packet

            ist doch klar wenn eine lib fehlt

            sollte doch im changelog stehen

            oder

            Kommentar

            • andy-1
              Administrator
              • 08.06.2007
              • 40080

              #21
              titan-plugin-network-libpack_37333_sh4.tpk

              Kommentar

              • andy-1
                Administrator
                • 08.06.2007
                • 40080

                #22
                Changeset 37428


                Zeitstempel:22.03.2016 18:14:36 (vor 3 Tagen)AutorbiNachricht:sh4 add asound/libasound to libpack

                Ort:ipk/source.sh4/networklib_libpack/_path_Dateien:4 hinzugefügt

                Kommentar

                • andy-1
                  Administrator
                  • 08.06.2007
                  • 40080

                  #23
                  Changeset 37428

                  natürlich ab der version

                  deshalb aktuelles nightly

                  Kommentar

                  • manni50
                    Erfahrene Benutzer
                    • 07.01.2011
                    • 407

                    #24
                    Alles viel zu kompliziert, wenn ein neues Image zur Verfügung gestellt wird, sollte es nicht schlechter als das alte funktionieren.
                    Hab nun auf allen 4 UFS 910 wieder 1.70 drauf.
                    Auf die Mediathek kann man getrost verzichten, kauft euch lieber einen Firestick für kleines Geld und macht Kodi drauf.
                    Da habt ihr mehr als was man sehen kann.

                    Frohe Ostern

                    Kommentar

                    • BlackUser
                      Neuer Benutzer
                      • 01.02.2008
                      • 29

                      #25
                      Hi, und was hat es mit dem neuen Kernel auf sich, läuft der schneller als der Vorgänger?

                      MfG

                      Kommentar

                      • manni50
                        Erfahrene Benutzer
                        • 07.01.2011
                        • 407

                        #26
                        Kann ich nicht festellen, ohne Ton oder wenn man nix versteht nützt das auch nix.

                        Kommentar

                        • manni50
                          Erfahrene Benutzer
                          • 07.01.2011
                          • 407

                          #27
                          Ist beim update auf 1.72 der Ton auf den gleichen Level wie bei der 1,70 Version ?

                          Kommentar

                          • manni50
                            Erfahrene Benutzer
                            • 07.01.2011
                            • 407

                            #28
                            Man hat nicht geantwortet, ich weiß auch warum.
                            Habe ein UPDATE auf 1.72 gemacht, aber der Ton ist immer noch viel zu leise.
                            Wer hat die gleiche Erfahrung gemacht.
                            Bin jetzt mit allen 4 USF 910 wieder bei 1.70 und ich kann auch wieder den Ton bei Sky Sendungen in Dolby
                            was verstehen.

                            Kommentar

                            • @dgar
                              Erfahrene Benutzer
                              • 18.03.2008
                              • 399

                              #29
                              Ist dein Problem bei PCM oder bei SPDIF?

                              Kommentar

                              Nicht konfiguriertes PHP-Modul

                              Einklappen

                              Tonproblem

                              Einklappen
                              Lädt...
                              X