Das ist ein wichtiges Thema.
X
X

Multiboot/MultiImage Plugin [MIPSEL]

Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge
  • JoshyJS
    Erfahrene Benutzer
    • 18.02.2013
    • 448

    Sowohl auf meiner 510 als auch auf der Nemmi geht es online.

    Aktuelles Nightly.

    Bis letzte Woche gab es da ein Problem.

    Feedadresse eingetragen? 097.074.032.010
    Dieses Meinung stellt nur meine private, unzensierbare Meinung dar.
    Es ist fast sicher, daß diese Meinung völlig falsch ist.
    Von jeglicher Nachahmung wird abgeraten, jede Haftung wird ausgeschlossen.
    Steinigt mich doch!

    Kommentar

    • Eugen13
      Neuer Benutzer
      • 06.11.2016
      • 6

      Anfänger

      Hallo Leute ich bin neu und weiss nicht wie und wonach muss ich Multiimage-plugin instalieren , kann mir jemand schritt für schritt erklären ?
      Vielen Dank voraus.

      Kommentar

      • Uljanow
        Super-Moderator
        • 01.01.2008
        • 16690

        Auf der ersten Seite mal gelesen?
        sigpic
        Lebe jeden Tag so als wäre es Dein Letzter!

        Kommentar

        • kudok
          Moderator
          • 05.04.2008
          • 33746

          Habe auf meiner DM900 ebenfalls ein wenig mit dem Multi experimentiert,

          das Open_ATV zum Laufen gebracht - aber, trotz der unendlich vielen Schnick, Schnack und Schnuckelchen : kein Vergleich zu Titan.

          Von daher kann ich jedem nur das Titan empfehlen, oder, in Prosa formuliert:
          wer Titan nicht kennt hat das Leben verpennt

          Das mag ein 101%iger ATV-User selbstredend anders sehen. Ich bleibe aber bei meiner Wortwahl.


          Kommentar

          • kudok
            Moderator
            • 05.04.2008
            • 33746

            Können mit dem Multiboot/MultiImage Plugin auch im Netz verfügbare Images,

            welche als tar.gz oder tar.xz gepackt sind

            auf der Dream DM900 installiert werden?


            Kommentar

            • GOst4711
              .....
              • 01.01.2008
              • 19455

              Hi,

              zip und xz funktioniert.

              GOst4711

              Kommentar

              • kudok
                Moderator
                • 05.04.2008
                • 33746

                Danke, GOst4711, für Deine freundliche Info,

                habe es gestern und heute Nacht mehrfach mit diversen Images versucht,
                alle in .zip gepackte liesen sich installieren,

                die als .xz oder als .tar.?? gepackten, von irgeldwelchen Piraten zur Verfügung gestellten Images
                waren im ersten Step ladbar, bei´m Receiver-Neustart blieb dann der Fortschrittsbalken im Display
                meiner DM900 etwa nach 20 % stehen - das war es dann. (... mehr als 10 Minuten habe ich allerdings nicht gewartet)

                Grüsse aus Bayern
                kudok


                Kommentar

                • GOst4711
                  .....
                  • 01.01.2008
                  • 19455

                  Leider ist es so das die Images den selben Kernel haben müssen. Ist es nicht der selbe startete das Image nicht.

                  Kommentar

                  • kudok
                    Moderator
                    • 05.04.2008
                    • 33746

                    Zusatzfrage, GOst4711

                    kennst Du ein Original-Image, welches ich mit Deinem Plugin verwenden/laden kann.

                    Bitte einen irgendwie verklauselten Link als Info, sollte es etwas geben.
                    Danke!


                    Kommentar

                    • GOst4711
                      .....
                      • 01.01.2008
                      • 19455

                      ich glaube original wird nicht funktionieren, da ist vieles NP

                      Kommentar

                      • shcshc
                        VIP
                        • 07.02.2008
                        • 556

                        Auf meinem Atemio 6000 lässt sich das Tool nicht installieren. Habe es gerade mit der aktuellen Version versucht


                        Gesendet von iPad mit Tapatalk Pro
                        __________________
                        Atevio7500: titan, WLAN Fritzbox 7270
                        TV: LED Samsung. Zweitbox: UFS910, NAS: Ubuntu 12.04 Server 3TB, Zotac mag mini

                        Kommentar

                        • GOst4711
                          .....
                          • 01.01.2008
                          • 19455

                          Sh4 sollte eigentlich funktionieren. Was klappt denn nicht?

                          Kommentar

                          • shcshc
                            VIP
                            • 07.02.2008
                            • 556

                            Der 6000er ist doch mipsel. Kann morgen mal die letzten Meldungen nach der Installation posten. Das Plugin ist nicht da. Multiboot wird mir aber angezeigt. Kann aber kein e2 starten


                            Gesendet von iPhone mit Tapatalk Pro
                            __________________
                            Atevio7500: titan, WLAN Fritzbox 7270
                            TV: LED Samsung. Zweitbox: UFS910, NAS: Ubuntu 12.04 Server 3TB, Zotac mag mini

                            Kommentar

                            • GOst4711
                              .....
                              • 01.01.2008
                              • 19455

                              Stiimmt du hast recht. Bei Mipsel funktioniert das Plugin im Moment nicht. Brauchst es nicht weiter zu testen.

                              Kommentar

                              • shcshc
                                VIP
                                • 07.02.2008
                                • 556

                                Ich habe noch einen atemio 7600. Sollte mutiboot damit funktionieren?


                                Gesendet von iPhone mit Tapatalk Pro
                                __________________
                                Atevio7500: titan, WLAN Fritzbox 7270
                                TV: LED Samsung. Zweitbox: UFS910, NAS: Ubuntu 12.04 Server 3TB, Zotac mag mini

                                Kommentar

                                Multiboot/MultiImage Plugin [MIPSEL]

                                Einklappen
                                Lädt...
                                X