>>> AAF Board Info<<<





Boardspenden

Titan frei für alle Monat 10






Ergebnis 1 bis 4 von 4

Thema: Oscam 11517 startet nicht

  1. #1
    Neuer Benutzer
    Registriert seit
    17.06.2009
    Beiträge
    6





    Oscam 11517 startet nicht

    Hallo ,

    seit langen mal ein Firmeware update gemacht und vom Feed die Oscam 11517 installiert.

    Oscam Fehler:
    ./oscam: error while loading shared libraries: libusb-1.0.so.0: cannot open shared object file: No such file or directory


    gibt es die Cam vielleicht auch ohne libusb oder die Lib zum nach installieren für mein Receiver ?


    gruß

  2. #2
    Administrator Avatar von andy-1
    Registriert seit
    08.06.2007
    Ort
    AAF Board
    Beiträge
    38.723
    Box 1:   Mut@nt HD51 4K Ultra HD
    Box 2:   Atevio 7600
    Box 3:   Atemio Nemesis


    update... ist nun ohne lib lauffähig

  3. #3
    Neuer Benutzer
    Registriert seit
    17.06.2009
    Beiträge
    6





    Funktioniert !

    besten Dank

  4. #4
    Neuer Benutzer
    Registriert seit
    06.02.2014
    Beiträge
    11





    Oscam

    Hallo Leute,
    Es kommt auf die Box an ich habe eine Atemio Nemisis und eine Atemio 6000
    Ergab keine Probleme.
    Aber Atemio 7600 wollte ums verrecken nicht, der Fehler lag an der oscam.conf bei Boxentyp=Dreambox dies ändern auf duckbox

  5. Danke AndreasBloechl Danke für diesen Beitrag

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •