>>> AAF Board Info<<<





Boardspenden

12 Jahre AAF Board

Titan frei für alle Monat 9






Seite 6 von 6 ErsteErste ... 456
Ergebnis 51 bis 54 von 54

Thema: Neuer Router (Fritzbox 7590) , keine WLAN verbindung

  1. #51
    Benutzer Avatar von jensemann72
    Registriert seit
    07.11.2012
    Beiträge
    67
    Box 1:   Kathrein UFS912
    Box 2:   Kathrein UFS910



    Hast Du vllt mal das Gast Konto in der FB genutzt?
    Mach dir doch ein einfaches Konto
    SSID Fritz (z.B.)
    und als Schlüssel auch was einfaches kurzes(hans0815) z.B. zum testen.
    Hab inzwischen die 2. 7590 am Start, die erste hat ohne Fehlermeldung immer abbrüche gehabt.
    Und wenn Du den 2,4Ghz Bereich auf einen festen Kanal legst, versuch es mit Kanal 6 oder 11.

    Gruß ich

  2. #52
    Weltbester Mod Tipper Avatar von AndreasBloechl
    Registriert seit
    15.10.2009
    Ort
    FCNiederbayern
    Beiträge
    36.945
    Box 1:   KathreinUFS910(Original)
    Box 2:   KathreinUFS910(E2,BA)
    Box 3:   Atemio510HD(TitanNit)
    Box 4:   Atemio510HD(Med.Player)

    Laut AVM sollte man aber die Kanäle immer auf Auto belassen wenn möglich. Hatte das auch nie gemacht weil man früher im Repeaterbetrieb immer fest einstellen musste. Das hat sich mittlerweile alles geändert. Habe jetzt auch eine 7590 und als Repeater eine 7390 im Betrieb.
    mfG Andreas
    Go through life with honesty

  3. Danke jensemann72 Danke für diesen Beitrag
  4. #53
    Benutzer Avatar von jensemann72
    Registriert seit
    07.11.2012
    Beiträge
    67
    Box 1:   Kathrein UFS912
    Box 2:   Kathrein UFS910



    Ja natürlich,

    die möchten nicht das Du mit der Box rumspielst Da ich mich nie mit den Wlan Stick`s beschäftigt habe war es nur ein Tipp zum Test.
    Ich hab meine per Powerlan im Netz, mir sind die Kabel lieber als Wlan, egal auf welche Art.

    Hab mir die Box 7590 mal gemietet, ist günstiger als immer neu kaufen.
    Habe da noch neben der 7390 ne 7490 als Repeater im Mesh laufen (hab halt ne etwas größere Hütte mit dicken Wänden).

    Gruß Jensemann

  5. #54
    Weltbester Mod Tipper Avatar von AndreasBloechl
    Registriert seit
    15.10.2009
    Ort
    FCNiederbayern
    Beiträge
    36.945
    Box 1:   KathreinUFS910(Original)
    Box 2:   KathreinUFS910(E2,BA)
    Box 3:   Atemio510HD(TitanNit)
    Box 4:   Atemio510HD(Med.Player)

    Nein, das sehe ich nicht so, denen kann es ja egal sein ob fest oder auf auto gestellt, nur so kann die Box halt auf einen weniger belegten Kanal ausweichen. Bei neueren Firmwares ist es ja jetzt auch möglich das die Geräte sich mal mit 2,4 und mal mit 5GHz verbinden können wenn ein Kanal zu stark belegt ist, ist aber nur möglich wenn beide Kanäle die gleiche SSID haben. Die denken sich schon was dabei bei ihren Updates. Nur was ich etwas schade finde ist die NAS, da scheinen sie komplett es zu vernachlässigen und beheben Fehler nicht die man ihnen eindeutig erklären kann und nachvollziehbar sind.
    mfG Andreas
    Go through life with honesty

Seite 6 von 6 ErsteErste ... 456

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •