>>> AAF Board Info<<<



Hinweis zur DM900 TitanNit Edition

Atemio AM6000 B-Ware für 89 € erhältlich





Ergebnis 1 bis 4 von 4

Thema: Keine FTP-Verbindung zu 6100HD

  1. #1
    Benutzer
    Registriert seit
    24.05.2009
    Beiträge
    85
    Box 1:   Kathrein UFS 922 / Titan
    Box 2:   Atemio 510HD TitanNit



    Keine FTP-Verbindung zu 6100HD

    Hallo!

    Habe eine Atemio 6100HD-Box.
    FW: 1.85 stable
    Verbindung: WLAN

    Telnet und WebIF funktionieren.

    Leider komme ich nicht per FTP auf das Gerät.

    Was läuft da falsch?

    Wie kann ich das einstellen?

    Bisher hatte ich das Problem mit keiner Atemio Box, jedoch waren alle anderen bisher SAT.
    Kann mir aber nicht vorstellen, dass es daran liegt.

    Vielen Dank für eure Hilfe!

    Schönen Gruß
    Michael861

  2. #2
    Moderator Avatar von joergurmel
    Registriert seit
    20.07.2008
    Ort
    Thüringen
    Beiträge
    7.805
    Box 1:   UFS 912
    Box 2:   UFS 912
    Box 3:   VU+UNO, 1,5 TB HDD
    Box 4:   UFS 910

    .... siehst Du die Box im Netzwerk?
    Was für ein FTP-Programm nutzt du?
    Welche Einstellungen im Programm?
    FTP und Samba in der Soft zum Receiver aktiviert?



    MFG Jörg

    Woher soll ich wissen was ich denke, bevor ich hörte, was ich sagte !

  3. #3
    Benutzer
    Registriert seit
    24.05.2009
    Beiträge
    85
    Box 1:   Kathrein UFS 922 / Titan
    Box 2:   Atemio 510HD TitanNit



    Ja, ich sehe die Box im Netzwerk.
    Sowohl im Router, als auch per Ping.
    Komm ja per Telnet bzw. auch dem WebIF drauf.

    Programm?
    Bordmittel von Ubuntu Mate. Und mit dem Settingseditor unter Win7 bekomme ich auch eine Fehlermeldung.

    Einstellungen?
    FTP mit Zugangsdaten und auf Port 21

    FTP und Samba?
    Wo genau aktiviere ich das?

  4. #4
    Super-Moderator Avatar von Uljanow
    Registriert seit
    01.01.2008
    Beiträge
    15.569
    Box 1:   AM510
    Box 2:   AM5200
    Box 3:   AM6000
    Box 4:   Liegen-Auflagen-Box

    Mit welchen Zugangsdaten? Hast du als Benutzernamen root eingegeben?

    Lebe jeden Tag so als wäre es Dein Letzter!
    Senderlisten+ Senderlogos

Ähnliche Themen

  1. Keine Verbindung zu ART
    Von twenten im Forum UFS 910 TitanNit Edition
    Antworten: 23
    Letzter Beitrag: 02.12.2013, 19:27
  2. UFS 910 keine Verbindung mit MPI
    Von moshquito im Forum Kathrein UFS 910 Enigma2
    Antworten: 12
    Letzter Beitrag: 17.01.2011, 14:26
  3. keine ftp verbindung ?
    Von horstM im Forum Orginal Firmware
    Antworten: 21
    Letzter Beitrag: 26.02.2010, 21:10
  4. Keine Verbindung von Lap zu Box
    Von code im Forum Kathrein UFS 910 orginal
    Antworten: 11
    Letzter Beitrag: 17.08.2008, 10:05

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •