X

neuestes Titan auf LX1, keine Fernbedienungsaktionen

Einklappen
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge
  • flegel12345
    Neuer Benutzer
    • 30.01.2013
    • 10

    neuestes Titan auf LX1, keine Fernbedienungsaktionen

    Hi, habe Titan vom 14.08.19 auf die LX1 geflasht. Installiert komplett. Fährt hoch bis zum Tuner-Menü. Bild im Hintergrund. Aber keine Fernbedienungsfunktion. Menü bleibt so stehen.

    Ja, hatte verschiedene probiert. Immer das gleiche. Aber jetzt habe ich keine Box mehr. Verkauft mit OATV
    Zuletzt geändert von flegel12345; 16.08.2019, 20:19.
  • joergurmel
    Urmeleierbrüter
    • 20.07.2008
    • 9824

    #2
    .. so der Receiver ist der Golden Interstar LX1 Xpeed Receiver?

    Was für ein Image ist da jetzt genau drauf?

    Lass uns das noch einmal durch gehen!

    Mit dem geflashten Image kommst du bis zum Tuner und dann ist Schluß?

    Hattest du mal ein vorheriges Image nach dem 30.07.2019 versucht?
    MFG Jörg

    Woher soll ich wissen was ich denke, bevor ich hörte, was ich sagte !

    Kommentar

    • joergurmel
      Urmeleierbrüter
      • 20.07.2008
      • 9824

      #3
      ... habe noch mal mit Andy gesprochen, er kann jetzt auch nicht genau sagen was das ist!

      Versuche mal eine ältere Version zu finden, wos noch ging, damit man einschränken kann,

      ab wann der Fehler auftritt!
      MFG Jörg

      Woher soll ich wissen was ich denke, bevor ich hörte, was ich sagte !

      Kommentar

      • GOst4711
        .....
        • 01.01.2008
        • 19433

        #4
        Fernbedienung wird nicht funktionieren.
        Kommst du mit Putty auf die Box?

        Kommentar

        neuestes Titan auf LX1, keine Fernbedienungsaktionen

        Einklappen
        Lädt...
        X